當前位置:→ 北单比分3串1奖金封顶吗 > 大智慧公式 > 正文 ℃

北单比分3串1奖金封顶吗 www.956296.live 以下是領帶低點陽包陰(源碼、副圖\選股、大智慧\通達信)(無源碼的請下載附件導入)

領帶低點陽包陰(源碼、北单比分3串1奖金封顶吗\北单比分3串1奖金封顶吗、大智慧\通達信

陽包陰的情況差異較大和需求不同,
可以調整相應的參數


低點陽包陰北单比分3串1奖金封顶吗之一:

昨陰:=REF(CLOSE,1)<REF(OPEN,1);
今陽:=CLOSE>OPEN;
陽包陰:=昨陰 AND 今陽 AND OPEN<REF(CLOSE,1) AND CLOSE>REF(OPEN,1);
跌幅:= (REF(C,20)-C)/C>0.5;
低點陽包陰:陽包陰 AND 跌幅;

低點陽包陰北单比分3串1奖金封顶吗之二:

aa:=ref(c,1)<ref(o,1) and ( ref(o,1) -ref(c,1))/ref(c,2)>0.02;{確定昨天陰線實體大小}
bb:=o<=ref(c,1) and c>ref(o,1);{確定今天陽線將昨天陰線全部吞沒}
陽包陰:=aa and bb;
跌幅:= (REF(C,20)-C)/C>0.5;
低點陽包陰:陽包陰 AND 跌幅;

領帶低點陽包陰(源碼、副圖\選股、大智慧\通達信)


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 北单比分3串1奖金封顶吗
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

{ganrao}