當前位置:→ 北单比分3串1奖金封顶吗 > 其他公式 > 錢龍公式 > 正文 ℃

北单比分3串1奖金封顶吗 www.956296.live 以下是錢龍量價趨勢指標提供源碼(無源碼的請下載附件導入)

量價北单比分3串1奖金封顶吗北单比分3串1奖金封顶吗

價趨勢:MA(C,3)LINETHICK2 COLORGRAY;
AMOL:=LOG(MA(AMO/C/100,M));
AMOH:=LOG(MA(AMO,M)/C/100);
FF:=CONST(LLV(AMOL,N));  BB:=CONST(HHV(AMOL,N))-FF;
JD:=CONST(LLV(L,N));   JJ:=CONST(HHV(H,N))-JD;
價趨勢比:=(AMOL-FF)/BB;  XX:=價趨勢比*JJ+JD;
量趨勢:XX,LINETHICK2 COLORRED;
放量下跌:IF(EVERY(價趨勢<REF(價趨勢,1)AND XX>REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORYELLOW;
縮量上漲:IF(EVERY(價趨勢>REF(價趨勢,1)AND XX<REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORRED;
放量上漲:IF(EVERY(價趨勢>REF(價趨勢,1)AND XX>REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORGREEN;
縮量下跌:IF(EVERY(價趨勢<REF(價趨勢,1)AND XX<REF(XX,1),K),價趨勢,DRAWNULL)LINETHICK6 COLORWHITE
 


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - 北单比分3串1奖金封顶吗
Copyright © www.956296.live™,All Rights Reserved.ICP備案號:湘ICP備09016573號
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

{ganrao}