當前位置:→ 北单比分3串1奖金封顶吗 > 通達信公式 > 正文 ℃

北单比分3串1奖金封顶吗 www.956296.live 以下是通達信最佳啟動主圖指標公式源碼(無源碼的請下載附件導入)

MA5:MA(C,5);
 MA10:MA(C,10);
 MA30:MA(C,30);
 MA60:MA(C,60);
 STICKLINE(MA5>MA10,MA5,MA10,1,0),COLORYELLOW;
 STICKLINE(C>=O,L,H,0.00001,0),COLORRED;
 STICKLINE(C>OPEN,OPEN,C,2.5,0),COLORRED;
 STICKLINE(C>OPEN,OPEN,C,0.6,0),COLORCC66FF;
 STICKLINE(C<OPEN,OPEN,C,2.5,0),COLORFF6600;
 STICKLINE(C<OPEN,OPEN,C,0.6,0),COLORFF9900;
 STICKLINE(C<O,L,H,0.00001,0),COLORCYAN;
 {以上是立體K線部分}
TJ1:=C>MA5 AND C>MA10 AND C>MA30 AND C>MA60 AND MA30>MA5 AND MA30>MA10 AND MA30>MA60 AND MA10>MA5 AND MA10>MA60 AND MA5>REF(MA5,1);
 TJ2:=C>MA5 AND C>MA10 AND C>MA30 AND C<MA60 AND MA60>MA5 AND MA60>MA10 AND MA60>MA30 AND MA5>MA10 AND MA5>MA30 AND MA5>REF(MA5,1);
 TJ3:=C>MA30 AND C>MA60 AND C<MA5 AND C<MA10 AND MA10>MA5 AND MA10>MA30 AND MA10>MA60 AND MA30>MA60;
 DRAWICON(TJ1 OR TJ2 OR TJ3,L*0.98,17);
通達信最佳啟動主圖指標公式源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 北单比分3串1奖金封顶吗
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

{ganrao}