當前位置:→ 北单比分3串1奖金封顶吗 > 通達信公式 > 正文 ℃

北单比分3串1奖金封顶吗 www.956296.live 以下是通達信KDJ+RSI副圖指標公式源碼(無源碼的請下載附件導入)

{中線北单比分3串1奖金封顶吗}
 RSV:=(C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100;
 K:SMA(RSV,5,1),COLORFFFFFF;
 D:SMA(K,3,1),COLOR00FFFF;
 J:3*K-2*D,COLORFF00FF,LINETHICK2;
買點準備: IF(J<=10,50,0),COLORFFFFFF;
買入時間: IF(CROSS(J,2),100,0),COLORGREEN,LINETHICK2;
 VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
 VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
 VAR3:=EMA(VAR2,10);
 VAR5:=EMA(IF(LOW=LLV(LOW,33),VAR3,0),3);
主力進場:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORWHITE;
主力洗盤:STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0 ),COLORFF9900;
 {中線KDJ北单比分3串1奖金封顶吗北单比分3串1奖金封顶吗}
中線KDJ選股:CROSS(J,2),COLORRED,LINETHICK2;
 {RSI4}
 LC:=REF(CLOSE,1);
 RSI4:=((SMA(MAX(CLOSE - LC,0),4.1,1))/(SMA(ABS(CLOSE - LC),4.1,1)))*(100);
 RSI蠻準:(CROSS(RSI4,11))*(80),COLORBLUE;
通達信KDJ+RSI副圖指標公式源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 北单比分3串1奖金封顶吗
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

{ganrao}