當前位置:→ 北单比分3串1奖金封顶吗 > 通達信公式 > 正文 ℃

北单比分3串1奖金封顶吗 www.956296.live 以下是通達信紅柱起飛副圖指標公式源碼(無源碼的請下載附件導入)

一、“紅柱起飛”北单比分3串1奖金封顶吗北单比分3串1奖金封顶吗特點: 1.短線北单比分3串1奖金封顶吗1-3天,獲利即甩貨,切忌貪戀。
2.此北单比分3串1奖金封顶吗受大盤影響極小,強市弱市均適用。
3.此北单比分3串1奖金封顶吗短線,就算盈利最好持股也不過三日,特殊情況除外(如公司重大利好公告)。
4.此指標更適用于熱點股及有主力控盤的中小盤股。
RC:=DYNAINFO(3);
 S2:=SMA(C,3,1);
 S6:=SMA(C,5,1);
 DK:=2*(S2-S6);
 STICKLINE(DK>0,RC,RC+DK,0,1),COLORRED;
 STICKLINE(DK<0,RC,RC+DK,0,1),COLORCYAN;
 RC,COLORBROWN;
 MA(C,9);
 STICKLINE(CROSS(MA(C,1),MA(C,9)),CLOSE,OPEN,8,0),COLORRED;
 STICKLINE(CROSS(MA(C,1),MA(C,9)),HIGH,LOW,0.8,0),COLORRED;
 STICKLINE(CROSS(MA(C,1),MA(C,55)),CLOSE,OPEN,6,0),COLORGRAY;
 STICKLINE(CROSS(MA(C,1),MA(C,55)),HIGH,LOW,0.6,0),COLORGRAY;
 STICKLINE(CROSS(MA(C,1),MA(C,23.5)),CLOSE,OPEN,7,0),COLORYELLOW;
 STICKLINE(CROSS(MA(C,1),MA(C,23.5)),HIGH,LOW,0.7,0),COLORYELLOW;
 STICKLINE(CROSS(MA(C,1),MA(C,120)),CLOSE,OPEN,5,0),COLORMAGENTA;
 STICKLINE(CROSS(MA(C,1),MA(C,120)),HIGH,LOW,0.5,0),COLORMAGENTA;
通達信紅柱起飛副圖指標公式源碼


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 北单比分3串1奖金封顶吗
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

{ganrao}