當前位置:→ 北单比分3串1奖金封顶吗 > 同花順公式 > 正文 ℃

北单比分3串1奖金封顶吗 www.956296.live 以下是資金流(源碼 副圖 同花順)(無源碼的請下載附件導入)

資金流(源碼 北单比分3串1奖金封顶吗 同花順

額:AMOUNT/100000000,VOLSTICK,COLORFF00FF;
VAR1:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
流入億:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),AMOUNT/2))/100000000,colorred,NODRAW;
流出億:IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN- LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-AMOUNT/2))/100000000,colormagenta,NODRAW;
差億:流入億+流出億,COLORFFFF00,NODRAW;
凈:=EMA(EMA(差億,2),2),COLOR00FFFF,NODRAW;
凈1:=EMA(凈,2);
流:=EMA(凈1,7);
凈流:=3*EMA(凈1+流,2);
STICKLINE(凈流<0,0,凈流,4,0),COLORFF6600;
STICKLINE(凈流<0,0,凈流,3,0),COLORFF9900;
STICKLINE(凈流<0,0,凈流,1.5,0),COLORFFCC00;
STICKLINE(凈流<0,0,凈流,0.5,0),colorcyan;
STICKLINE(凈流>0,0,凈流,4,0),COLOR000099;
STICKLINE(凈流>0,0,凈流,3,0),COLOR0000CC;
STICKLINE(凈流>0,0,凈流,1.5,0),COLOR0000FF;
STICKLINE(凈流>0,0,凈流,0.5,0),COLORCC66FF;
STICKLINE(凈流<REF(凈流,1)AND 凈流>0,0,凈流,4,0),COLOR009900;
STICKLINE(凈流<REF(凈流,1)AND 凈流>0,0,凈流,3,0),COLOR00BB00;
STICKLINE(凈流<REF(凈流,1)AND 凈流>0,0,凈流,2,0),COLOR00DD00;
STICKLINE(凈流<REF(凈流,1)AND 凈流>0,0,凈流,1,0),COLOR00FF00;
STICKLINE(凈流>REF(凈流,1)AND 凈流<0,0,凈流,4,0),COLOR000099;
STICKLINE(凈流>REF(凈流,1)AND 凈流<0,0,凈流,3,0),COLOR0000BB;
STICKLINE(凈流>REF(凈流,1)AND 凈流<0,0,凈流,1.5,0),COLOR0000DD;
STICKLINE(凈流>REF(凈流,1)AND 凈流<0,0,凈流,0.5,0),COLOR0000FF;
DRAWTEXT(CROSS(凈流,0),-0.5,'買'),COLORFF00FF;

資金流(源碼 副圖 同花順)


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 北单比分3串1奖金封顶吗
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

{ganrao}