當前位置:→ 北单比分3串1奖金封顶吗 > 同花順公式 > 正文 ℃

北单比分3串1奖金封顶吗 www.956296.live 以下是同花順小楊天機公式副圖源碼測試圖(無源碼的請下載附件導入)

小楊天機(源碼 北单比分3串1奖金封顶吗 同花順 貼圖)

n:=15;
 VAR2:=MA(CLOSE,5);
 VAR3:=MA(CLOSE,10);
 VAR4:=MA(CLOSE,20);
 VAR5:=MA(CLOSE,30);
 VAR6:=((((VAR2 + VAR3) + VAR4) + VAR5) / 4);
 VAR7:=(((VAR6 - REF(VAR6,N)) / REF(VAR6,N)) * 100);
 VAR9:=EMA(VAR7,5);
楊氏精準:IF(CROSS(VAR7,0),10,0),COLOR99CC99;
 STICKLINE(((VAR7 > REF(VAR7,1)) AND (VAR7 > 0)),0,VAR9,5,0),COLORFF00FF;
 STICKLINE(((VAR7 > REF(VAR7,1)) AND (VAR7 < 0)),VAR7,VAR9,5,0),COLOR0000FF;
 STICKLINE(((VAR9 > REF(VAR9,1)) AND (VAR9 < 0)),VAR7,0,5,0),COLORFF0000;
 STICKLINE((VAR9 > REF(VAR9,1)),VAR7,VAR9,5,0),COLOR0000FF;
 STICKLINE(CROSS(VAR7,0),VAR7,VAR9,8,0),COLORFFFFFF;
 STICKLINE((VAR7 < REF(VAR7,1)),VAR7,VAR9,5,1),COLOR00FF00;//
 STICKLINE(((VAR7 < REF(VAR7,1)) AND (VAR9 > (1 * REF(VAR9,1)))),VAR7,VAR9,10,0),COLOR00EEFF;
 STICKLINE((((VAR7 < REF(VAR7,1)) AND (VAR9 > (1 * REF(VAR9,1)))) AND (VAR7 > 0)),0,VAR9,5,0),COLORFF00FF;
生死線:0,COLOR7766CC;
 VAR10:=(((CLOSE - MA(CLOSE,58)) / MA(CLOSE,58)) * 100);
 VAR11:=((((VAR10 > (1 * REF(VAR10,1))) AND (VAR10 < (0 - 26))) AND (VAR10 > (0 - 40))) * 1.5);
 VAR12:=((VOL / CAPITAL) * 100);
 VAR13:=LLVBARS(LOW,50);
 VAR14:=SUM(VOL,VAR13);
 VAR15:=HHVBARS(HIGH,50);
 VAR16:=SUM(VOL,VAR15);
 VAR17:=(((CLOSE - REF(OPEN,VAR15)) / REF(OPEN,VAR15)) * 100);
 VAR18:=((VAR16 / CAPITAL) * 100);
 VAR19:=(((CLOSE - REF(OPEN,VAR13)) / REF(OPEN,VAR13)) * 100);
 VAR20:=((VAR14 / CAPITAL) * 100);
 VAR21:=MA(CLOSE,3);
 VAR22:=(REF(CLOSE,2) * 0.865);
 VAR23:=(REF(CLOSE,13) * 0.772);
 VAR24:=MIN(VAR22,VAR23);
 VAR25:=MA(CLOSE,13);
大底:(IF((((((CLOSE - VAR24) / CLOSE) < 0.03) AND (VAR17 < (0 - 35))) AND ((SUM(VAR12,5) / 5) < 1.8)),1,0) * 10),COLORFFFF00;
 VAR26:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
 VAR27:=((EMA(CLOSE,12) - EMA(CLOSE,26)) * 100);
 VAR28:=EMA(VAR27,9);
 VAR29:=(2 * (VAR27 - VAR28));
 STICKLINE(((VAR27 < (0 - 50)) AND (VAR26 > 7)),0,(0 - 10),5,0),COLORFFFF66;
 DRAWTEXT(((VAR27 < (0 - 50)) AND (VAR26 > 7)),(0 - 10),'單邊追漲');
DRAWTEXT(大底,8,'大底-成功率95%'),COLORFFFFFF;
 DRAWICON((CROSS(VAR9,VAR7) AND (VAR7 > 0)),VAR9,5);
 DRAWTEXT((CROSS(VAR9,VAR7) AND (VAR7 > 0)),VAR9,'逃頂'),colorwhite;
 KS13:=(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * (0 - 100));
 RSV:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);
 FASTK:=SMA(RSV,3,1);
 D:=SMA(FASTK,3,1);
 VA1:=SMA(D,5,1);
 VA2:=(((CLOSE / MA(CLOSE,40)) * 100) < 76);
 VA3:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
 VA4:=(HIGH > (LOW * 1.051));
 FNZH:=(VA4 AND (COUNT(VA4,5) > 1));
 LC:=((((FNZH AND (VA2 OR VA3)) AND (REF(KS13,1) >= 10)) AND ((REF(KS13,1) / KS13) >= 1.13)) AND ((CLOSE / REF(CLOSE,1)) >= 1.02));
 DRAWICON(LC,5,12);
 DRAWTEXT(LC,15,'反彈'),COLOR0000FF;
 RSI:=REF(CLOSE,1);
 VAR58:=((SMA(MAX((CLOSE - RSI),0),6,1) / SMA(ABS((CLOSE - RSI)),6,1)) * 100);
 DRAWICON(((REF(VAR58,1) > 85) AND CROSS(84,VAR58)),VAR7,5);
 

同花順小楊天機公式副圖源碼測試圖


附件大?。簎nknow

下載統計:


關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - 網站地圖 - RSS訂閱 - TOP
Copyright © 銘網科技,All Rights Reserved. 北单比分3串1奖金封顶吗
股票公式,股票指標,股票軟件,股票知識
股票公式,股票指標,股票軟件,股票知識湘公網安備43108102000039號

{ganrao}