股票公式指標網-網站導航


網站搜索:  

北单比分3串1奖金封顶吗 www.956296.live 公式指標網 發表于2015/10/28 6:54:50

指南針公式

公式源碼:
sh:=close/"1A0001$CLOSE"*1800;
 sh0:="1A0001$CLOSE";
 sz:=close/"2c01$CLOSE"*850;
 d:=INDEXC*.99-sh0;
 zy1:=if(d<0,sh,sz);
莊家:zy1;
平均值5日:ma(zy1,5);
平均值10日:ma(zy1,10);
 Var1:=1290731;
 Var2:=485;
 Var3:=222;
 Var4:=96;
 Var5:=MA(HHV(HIGH,Var2),17);
 Var6:=MA(HHV(HIGH,Var3),17);
 Var7:=MA(HHV(HIGH,Var4),17);
 Var8:=MA(LLV(LOW,Var2),17);
 Var9:=MA(LLV(LOW,Var3),17);
 VarA:=MA(LLV(LOW,Var4),17);
 VarB:=MA((Var8*0.96+Var9*0.96+VarA*0.96+Var5*0.558+Var6*0.558+Var7*0.558)/6,17);
 VarC:=MA((Var8*1.25+Var9*1.23+VarA*1.2+Var5*0.55+Var6*0.55+Var7*0.65)/6,17);
 VarD:=MA((Var8*1.3+Var9*1.3+VarA*1.3+Var5*0.68+Var6*0.68+Var7*0.68)/6,17);
 VarE:=MA((VarB*3+VarC*2+VarD)/6*1.738,17);
 VarF:=MA((VarB*2.38+VarC*2.18+VarD*1.85+Var5*1.05)/4,17);
滿倉: IF(DATE<=Var1,VarB,VarB/DAY);
半倉: IF(DATE<=Var1,VarC,VarC/DAY);
低吸: IF(DATE<=Var1,VarD,VarD/DAY);
高拋: IF(DATE<=Var1,VarE,VarE*DAY);
出貨: IF(DATE<=Var1,VarF,VarF*DAY);
 
 



網站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
北单比分3串1奖金封顶吗股票公式指標網-北单比分3串1奖金封顶吗 www.956296.live-股票指標公式網


{ganrao}