股票公式指標網-網站導航


網站搜索:  

北单比分3串1奖金封顶吗 www.956296.live 公式指標網 發表于2015/10/28 8:23:50

指南針炒股軟件的有福

用指南針插件版的可以在軟件里自定義公式的 的朋友有福了  根據成交量 和股價關系 當底部股價下跌而成交量附圖曲線卻上漲 說明發生了背離后市有大行情?。?!而傳統的成交量柱狀圖沒有成交量曲線來的直觀
筆數:= DYNAINFO(50);
{成交均筆}CJBS:= DYNAINFO(8)/DYNAINFO(50);
每筆均量:=VOL/CJBS*100,COLORYELLOW;
均量5:MEMA(每筆均量,5),COLORWHITE;
均量10:MEMA(每筆均量,10),COLORMAGENTA;
均量20:MEMA(每筆均量,20),COLORFF3333;
均量60:MEMA(每筆均量,60),COLORGREEN;
均量120:MEMA(每筆均量,120),COLORRED,LINETHICK2;
//CURVELINE(vol,clrPurple);//
CURVELINE((LFCAST(vol,60)),clrBlue);//

 



網站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
北单比分3串1奖金封顶吗股票公式指標網-北单比分3串1奖金封顶吗 www.956296.live-股票指標公式網


{ganrao}