股票公式指標網-網站導航


網站搜索:  

北单比分3串1奖金封顶吗 www.956296.live 公式指標網 發表于2015/10/28 8:57:36

指南針指標專抓黑馬!主力持倉一目了然源碼副圖

ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力籌碼估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//小股民籌碼估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//小股民套牢籌碼比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盤籌碼比率}
ZCMZL:=MA(ZLCM+SHCM,13);{//市場籌碼總量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天數}
ZSHJJ:=EMA(ZSHTL,89);{//小股民警戒}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//資金流入強度}
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
{小股民套牢籌碼}
STICKLINE(C>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;
{小股民籌碼警戒}
STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORAAAAAA;
{主力控盤籌碼}
STICKLINE(C>0,ZZLKP,0,0,0),COLORBLUE;
{鑄頂風險區}
STICKLINE(ZZLKP>75,ZZLKP,0,2,0),COLORFFFFFF;
{頂部:(ZZLKP>75),COLORFFFFFF;}
{主力籌碼警戒}
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,4,0),COLORRED;
{筑底散兵坑}
STICKLINE(ZSHTL>=90,ZZLKP,0,5,0),COLOR66FFCC;
{底部:(ZSHTL>=90),COLOR66FFCC;}
{籌碼總量上升}
IF(ZCMZL,ZCMZL>REF(ZCMZL,1),DRAWNULL),COLOR0066FF,LINETHICK1;
{增量資金};
{//------【數值顯示】}
小股民套牢系數:INTPART(ZSHTL),COLORYELLOW;
主力控盤系數:INTPART(ZZLKP),COLORCYAN;
資金流入強度:ZJLRQD,LINETHICK2,COLORRED;
市場籌碼總量:INTPART(ZCMZL),COLORGREEN,NODRAW;

指南針指標專抓黑馬!主力持倉一目了然源碼副圖



網站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
北单比分3串1奖金封顶吗股票公式指標網-北单比分3串1奖金封顶吗 www.956296.live-股票指標公式網


{ganrao}